Abre num novo separador
Produtos

TELEFONE D-Link IP C/ 7″ LCD TOUCH SCREEN F4

Referência: DPH-860S/F4

385 482,00 Kz

O D-Link DPH860S é a mais recente inovação em videofone IP colorido avançado. Unificado com áudio, vídeo e aplicativos, o DPH860S é um videofone empresarial poderoso e fácil de usar. Sua tela grande e facilidade de uso fazem do DPH uma ferramenta multifuncional ideal para os executivos e gerentes ocupados de hoje, estejam eles no escritório, no soho, na área da saúde, etc. Com sua brilhante experiência de usuário e ricos recursos empresariais, ele cria uma experiência imersiva e face a face pela rede, capacitando você a colaborar com outras pessoas como nunca antes.

  • lista BLF
  • Indicador de mensagem em espera (MWI)
  • Intercomunicador, Música de espera
  • Estacionamento de chamadas, Captura de chamadas
  • Chamada anônima, rejeição de chamada anônima
  • DND e sincronização de encaminhamento Rede e Segurança
  • Android 2.1
  • Aplicativo Android de terceiros, por exemplo, e-mail IM, rádio na Internet, navegador da web
  • Mercado de aplicações
  • Pesquisa no desktop/google
  • Widget de área de trabalho
  • Gerenciamento de web, telnet e teclado
  • Gestão com direito de conta diferente
  • Suporte a atualizações automáticas/implantação de configuração
  • Suporte para download de arquivos de configuração criptografados com AES
  • Suporte para envio de mensagem
  • Suporte SNMP (Opcional)
  • Suporte TR-069 (Opcional)
  • 5 contas VoIP, chamada de vídeo/voz
  • 20 teclas DSS suaves de um toque, discagem rápida
  • Seleção do tipo de chamada de discagem/atender (vídeo ou voz)
  • Encaminhamento de chamadas, Chamada em espera, Transferência de chamadas, Chamada em espera
  • Gerenciador de chamadas, Mudo, Rediscagem, Atendimento automático
  • Não perturbe, exibição de identificação de chamadas, histórico de chamadas, estatísticas de chamadas
  • Correio de voz
  • Conferência de áudio local de 3 vias
  • Chamada IP direta sem proxy SIP
  • Lista telefônica com foto de contato,
  • Gerente de grupo, Lista negra
  • Discagem por imagem, agenda telefônica remota XML/LDAP
  • Notificação de nova mensagem e chamada perdida
  • Ajuste de volume (mãos livres/fone de ouvido/fone de ouvido/anel)
  • Papel de parede, protetor de tela de vídeo/fotos
  • Gerenciador de vídeo/foto/papel de parede/toque
  • Definir data e hora manualmente ou automaticamente
  • Seleção de idioma nacional
  • Seleção de tempo de luz de fundo
  • DTMF: Dentro da banda, fora da banda (RFC 2833) e SIP INFO
  • Palestrante profissional/voz HD
  • Aparelho ergonômico
  • Detecção de atividade de voz
  • Geração de ruído de conforto
  • Voz HD: codec HD, fone HD, alto-falante HD
  • Codec de voz: G.711(A/μ), G.723.1, G.729AB
  • Suporta SIP2.0 (RFC3261) e RFCs correlativos
  • O SIP suporta 6 servidores SIP e 3 servidores SIO de backup. Pode se conectar a esses servidores SIP ao mesmo tempo
  • NAT transversal: modo STUN
  • Modo proxy e modo de link SIP ponto a ponto
  • Atribuição de IP: estático/DHCP/PPPoE
  • Servidor web HTTP/HTTPS
  • Sincronização de hora e data usando SNTP
  • UDP/TCP/DNS-SRV (RFC 3263)
  • QoS: marcação 802.1p/Q (VLAN), ToS de camada 3 e DSCP
  • Codec de vídeo: H.264,H.263&MPEG4
  • Codec de imagem: JPEG, GIF, PNG, BMP
  • Capacidade de vídeo: até D1 (800×480)@30fps
  • Formato de videochamada: CIF, QCIF, QVGA, 4CIF
  • Seleção de largura de banda: 128kbps~1Mbps
  • Seleção de taxa de quadros: 10~30 fps
  • Ajuste de largura de banda adaptável
  • I-frame ajustável
  • Imagem em imagem (PIP)
  • Tela cheia para o lado remoto
  • Controle de vídeo do lado local
  • Saída HDMI
  • Aplicativo de interfone e câmera IP

TELEFONE D-Link IP C/ 7″ LCD TOUCH SCREEN F4

Adicionar aos Favoritos

Características principais
Ver mais
Entrega gratuita
1 Ano garantia
Pagamento seguro
30 dias devolução

Clientes que compraram este produto também compram:

Total: 385 482,00 Kz
Promoção de tempo limitado
Adicionar todos

Produtos visto recentemente

332 945,00 Kz

Todos os produtos

As Melhores Soluções

Sobre o Mundo de Impressão
VER PRODUTOS

Mergulha No Universo

E Soluções de Energia
VER PRODUTOS
Todos os produtos

As Melhores Soluções

Sobre o Mundo de Impressão
VER PRODUTOS

Mergulha No Universo

E Soluções de Energia
VER PRODUTOS
Ups! Precisa de iniciar sessão para usar este formulário.
Ups! Precisa de iniciar sessão para usar este formulário.
Ups! Precisa de iniciar sessão para usar este formulário.
Ups! Precisa de iniciar sessão para usar este formulário.